欢迎访问ufo探索网:解密ufo事件、探索发现世界未解之谜;这里是ufo之谜和奇闻异事的基地!

当前位置: > 奇闻异事 >

7日上穿21日均线的布匹林轨道源码

浏览次数: 作者:locoy 发布时间:2019-10-02

����չ��ȫ�� ����{VAR444:=C; �����ٸ�:=MA(VAR444,4); ����������:HHV(�ٸ�,13),LINETHICK2,COLORYELLOW;�����ƿ����߶���} �����޹�:=IF(1>10,HIGH*1.0

����չ��ȫ��

����{VAR444:=C;

�����ٸ�:=MA(VAR444,4);

����������:HHV(�ٸ�,13),LINETHICK2,COLORYELLOW;�����ƿ����߶���}

�����޹�:=IF(1>10,HIGH*1.03,DRAWNULL),POINTDOT,LINETHICK9,COLORYELLOW;

���������:=EMA(C,5);

��������:=EMA(SLOPE(C,20)*10+C,35);

����DRAWICON(CROSS(�����,����),LOW*0.98,7);

����DRAWICON(CROSS(����,�����),HIGH*1.02,8);

����STICKLINE(�����>=����,LOW,HIGH,0,0),COLORLIRED;

����STICKLINE(�����>=����,CLOSE,OPEN,3,2),COLORLIRED;

����STICKLINE(�����<����,LOW,HIGH,0,0),COLORCYAN;

����STICKLINE(�����<����,CLOSE,OPEN,3,2),COLORCYAN;

����STICKLINE(OPEN>CLOSE,CLOSE,OPEN,2.5,0),COLORCYAN;

����MA7:EMA(CLOSE,7),COLORFFFFFF,LINETHICK2;

����MID:MA(CLOSE,20),COLORYELLOW;

����UPPER:MID+2*STD(CLOSE,20),COLORRED,DOTLINE;

����LOWER:MID-2*STD(CLOSE,20),COLORGREEN,DOTLINE;

����----------------------------------------------------------------------------------------------------------------

����7���ϴ�21�վ��ߵIJ�ƥ�ֹ��Դ��